Klackern im Schiebebetrieb hinten links

      Klackern im Schiebebetrieb hinten links

      Seit wir die Kupplung und Bremse in der Werkstatt haben wechseln lassen, inkl. Bremszangen, klackert es im leichten Schiebebetrieb.
      Es klingt wie ein loser Bremsbelag. Ich habe die Bremse selber noch einmal zerlegt und fehlende Federn eingebaut.
      Leider waren die fehlenden Feder nicht die Lösung.
      Das Geräusch ist zu hören, wenn die ein paar Kilometer gefahren wurden, von ca. 10 km/h bis zu ca. 45 km/h. Auf der Landstrasse ist nichts zu hören. Wird die Handbremse gezogen oder die Fussbremse betätigt ist das Geräusch sofort weg.
      Kennt jemand das Problem?
      Wie klingt eine defekte Antriebswelle links, gibt es hier solche Geräusche?
      Kann ein Radlager zum Klappern der Belege führen?

      Ich würde mich freuen, wenn ihr mir mit euren Erfahrungen helfen könntet.
      Information
      Grüße an den Süden.
      Das sind lose Bremsbeläge. Früher war auf den neuen Bremsbelägen
      ein Art Doppelklebeband. Dadurch klebten die Beläge an den Kolben
      und Bremszange. Es war ruhig. Darauf wird heute meistens verzichtet.
      Die Beläge haben etwas Spiel in der Aufnahme ( natürlich mit der Feder in
      der richtigen Richtung eingebaut). Später beim fahren werden die Beläge warm
      und dehnen sich aus und sitzen etwas strammer.
      Ein tritt auf die Bremse stoppt das Klappern.
      Vielleicht beschreibt es das Problem, habe es auch am Anfang - manchmal -
      Eine defekte Antriebswelle klackert auch, meist aber beim Gas geben + Kurvenfahrt. ( Spiel testen)
      Eine nicht richtig festgezogene Antriebwellen Mutter auch. ( Rad anheben und am Rad testen)
      Ein Radlager, welches defekt ist wird laut und geht mit bremsen nicht weg.

      Grüße aus Hamburg
      Peter
      Hallo Peter,

      das klingt doch mal nach einer logischen Erklärung, für ein kleines aber extrem nerviges Problem.
      Ich habe die Bremse bereits so oft zerlegt und gereinigt, dass sie schon irgendwie unecht neu wirkt, konnte aber keine Spuren oder Kratzer finden.

      Das doppelseitige Klebeband werde ich asap ausprobieren, denn wir wollen in 6Tagen zur technischen Abnahme antreten und hier im Süden gibt es keine Nachsicht für exzentrische Franzosen. 8o

      Ich melde mich sobald ich getestet habe.
      Gruss Dieter
      Sind die Federn wirklich an der richtigen Position montiert? An den hinteren Sätteln unten und an den vorderen Sätteln oben?

      LG Roland
      :thumbsup: Alle sagten: "Das geht nicht!". Dann kam ich, ich wusste das nicht und hab es einfach gemacht... :thumbsup:
      Mitglied Nr.: HE 24 - Matra-Club Deutschland e.V.
      Information
      Ja, klingt alles viel mehr nach Bremse als nach Antriebswelle.

      Einbaurichtung der Federn wie schon von RoPro geschrieben, so dass die Bremsbeläge schon in der Belastungsrichtung anliegen. (Da hat mal einer vorgeschlagen: Entgegen der Schwerkraft, also immer unten. Das stimmt dann zufälligerweise hinten, aber vorne eben nicht.)

      Das besagte Klebeband oder eine Klebepaste können evtl. auch noch helfen.

      Und dann gibt es noch eine weitere, prinzipbedingte Schwachstelle. Wenn der Sattel richtig zerlegt und gereinigt wurde, kann in der Schiebeführung zwischen dem Aluzylinder und dem Stahlträger Spiel sein, so dass diese Verbindung nun klappert. Das höre ich gelegentlich bei einer Bodenwelle oder einem Schlagloch. Aber kleiner Trost: Das vergeht über die Jahre, wenn Alu und Stahl wieder zusammen gammeln und fest werden.
      Hallo Dieter,
      hatte das klackern nun auch bei mir hinten links in Italien (Lago). Habe hinten kein Doppelklebeband
      an den Belägen, aber die Bremszangen mal eben in Hamburg etwas gereinigt. Musste da an Dich denken.
      Zur Sicherheit habe ich mal das Rad dort unten abgebaut, aber alles OK. Dann später zurück
      nach Hamburg alles normal - ruhig- Beläge warm. Werde wohl wieder das Doppelklebeband nehmen.
      Wenn alles ganz stramm sitzt an den Belägen werden sie wohl auch ohne dem
      Doppelklebeband nicht klappern. Das Klappern hört sich ja richtig gefährlich an, als ob
      die Antriebswelle sich zerlegt...

      Heute 26.8. die Beläge links abgebaut, Doppelklebeband drauf, die Federn unten eingebaut,
      Antriebswelle nachgezogen (ca. 5°), Probefahrt alles ruhig...


      Grüße aus Hamburg
      Peter

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Peter Georgi“ ()