Unterdruckspeicher / Unterdruckdose trennen beim Matra Murena 2.2 Wieso Weshalb Warum und Wie? ;)

      Unterdruckspeicher / Unterdruckdose trennen beim Matra Murena 2.2 Wieso Weshalb Warum und Wie? ;)

      Guten Morgen zusammen,

      da ich jetzt schon mehrfach von der Unterdruckdose und dem Unterdruckspeicher gelesen habe und Peter in seiner super Anleitung ebenfalls empfiehlt diesen abzuklemmen würde ich als Matra-Anfänger gerne wissen, wie das geht. Also habt Ihr vielleicht ein Bild sowie einen Zustand vor und nach Abtrennung? Ist die Abtrennung dann ein Dauerzustand und wie macht man ihn handwerklich sauber/korrekt?

      Herzlichen Dank und schönen Sonntag.

      Daniel
      Information
      Hallo Daniel,
      ein paar Worte dazu.
      Unterdruckdose, damit ist die Unterdruckdose vom Verteiler gemeint - testen
      wie beschrieben..

      Unterdruckspeicher, damit ist der Speicher (Plastik) rechts im Motorraum gemeint.
      den habe ich 1982 abgeklemmt.
      Vom Ansaugkrümmer kommt der Unterdruck über ein Ventil und geht zu einem
      T-Verteiler dann rechts zu dem Unterdruckspeicher und links zu dem
      Scheinwerferventil (vorn).

      Den Schlauch zu dem Unterdruckspeicher abklemmen und dann am T-Verteiler den Anschluss
      verschließen zu dem Speicher. (einen passenden Schlauch auf der T Stück Seite welches verschlossen
      werden soll)

      Zum einstellen für den Vergaser den Anschluss am Scheinwerferventil abmachen und verschließen
      und nach dem Einstellen und Probefahrt wieder anschließen, es darf sich keine Änderung in
      der Motordrehzahl ergeben.

      Eine Unterdruckpumpe muss man ja nicht einbauen -wie bei mir, wenn das Unterdrucksystem OK ist.
      Test - die Scheinwerfer sollten bei ausgeschalteten Motor ein paar mal zu fahren sein... natürlich
      nur mit dem Speicherbehälter eingebaut....

      wenn nicht, kann das Lampenventil (Bild) undicht sein. Dieses wurde komplett zerlegt und die
      kleinen Kolben mit 800er Polierpapier etwas bearbeitet. Die Schrauben, welche das Gebilde
      zusammen halten, sind meistens komplett verrostet und sprengen das Gehäuse.
      Nun sind Messingstangen mit Muttern eingebaut. Nach der Überholung ist alles wieder OK wenn
      der Aus + Einfahrzylinder OK ist plus das Ventil, welches bei stehenden Motor den
      die Leitung zu der Ansaugbrücke verschließt... wenn es OK ist....

      Es können also 3 Teile defekt sein , Lampen Umschaltventil, Aus+ Einfahrzylinder, Absperrventil...

      Damit spart man sich die elektrische Unterdruckpumpe

      Warum trennen?
      Der Motor läuft solange Unrund ( Gemisch ist in Richtung arm) solange der Unterdruckspeicher nicht den vollen
      Unterdruck hat (kann wesentlich länger dauern, wenn Undichtigkeiten im Lampensystem sind).
      Erst DANN läuft der Motor im Leerlauf rund - am Auspuff hörbar.
      Das ist die ganze Crux.. erst dann ist das Gemisch in ALLEN Zylindern gleich wie gewünscht und normal,
      aber NUR wenn das Lampensystem dicht ist. Ansonsten bleibt das Gemisch beim Zyl. 3+4 immer Richtung arm,
      - über den gesamten Drehzahlbereich -
      außer man justiert das Gesamtgemisch etwas reicher - was nötig ist um einen normalen Motorlauf zu
      erreichen, aber absolut Unsinn ist, da jetzt Zyl. 1+2 zu reich....
      Ich habe nun wirklich in diesem System mit meinen 500 000km viel gemacht, aber immer wieder
      nach einer gewissen Zeit gab es Probleme bis ich das System (2013) getrennt habe - nun läuft der Motor immer perfekt rund.

      Es ist egal ob man einen 1600, 2,2er oder S MATRA hat (beim S betrifft es nur einen Zylinder), das
      Gemisch ist dann überall NO PERFEKT, d.h. auf allen Zylindern nicht gleich...
      ob man das merkt? im Geldbeutel wegen Risse im Zylinderkopf - HOT... hat man das Gemisch Richtung reich
      justiert, gibt es nur eine schlechte Verbrennung auf 1+2, mit allen Nachteilen (Leistung, höherer verbrauch Verrußung der Kerzen).
      Es lohnt sich, da etwas extra Zeit zu investieren um mehr Spaß am MATRA zu haben...
      (Mal ein kleiner Ausflug)


      Es macht nun nichts mehr aus, ob das Lampensteuerventil oder der Lampen aus + Einfahrzylinder etwas undicht ist,
      es hat keinen Einfluss mehr auf die Gemischbildung - die Pumpe hat Power genug um das auszugleichen.

      (Wenn man beide Teile (Steuerventil + Lampen Zylinder) nagelneu irgendwann einbaut, dann ist auch wieder für
      eine gewisse Zeit (Jahre) Ruhe, je nachdem wie oft man das System bewegt)

      ...habe bei mir den zweiten Lampen Aus-Einfahrzylinder, war nicht dicht an der Ausgangsstange .... keine Reparatur möglich...


      Peter



      Anhang
      zu den Unterdruck Bild,
      das T-Stück war vorher aus Plastik, geändert auf Messing (1983) und den Schlauch habe ich für das Bild
      mal hervorgeholt, ist sonst nicht zu sehen - der rechte Anschluss ist verschlossen.

      Berichte mal
      Bilder
      • MATRA, Unterdrucksystem-2.jpg

        646,83 kB, 3.496×2.480, 68 mal angesehen
      • Unterdruck Scheinwerfer.jpg

        420,84 kB, 3.504×2.556, 50 mal angesehen
      • Lampen Ventil.jpg

        136,03 kB, 2.894×1.454, 53 mal angesehen

      Dieser Beitrag wurde bereits 13 mal editiert, zuletzt von „Peter Georgi“ ()

      Unterdruck Pumpe,
      der Vollständigkeit halber stelle ich die Unterdruckpumpe mal hier rein,
      läuft perfekt bei mir seit 2013.
      Der Anstoß dazu kam von einem alt eingesessenen MATRA Mitglied.

      Die interne Steuerung (Relay) ist etwas aufwendig für nicht Elektroniker,

      weniger aufwendig ist die Überholung vom Steuerventil und eventuell neuen
      Aus + Einfahrzylinder Neueinbau was auch 100 Pro reicht...

      Peter

      PS. ..dieser Bericht im Matra Forum hat mich bewogen, meinen MURENA zu modifizieren (Matra, Scheinwerfer Pneumatik).. Anhang..
      ( Ein Auszug von Michael`s damaliger Page...)

      PS: Als Beispiel mal die Funktion der ziemlich komplexen Relay Schaltung (Eigenbau) in der abgebildeten Pumpe - NULL Probleme...
      ...dazu noch 2 Bilder für Elektronik Freaks....
      Bilder
      • Unterdruck für Scheinwerfertechnik.jpg

        304,01 kB, 3.584×2.016, 45 mal angesehen
      • Funktion.jpg

        475,61 kB, 599×853, 37 mal angesehen
      • Matra, Scheinwerfer Pneumatik.jpg

        192,44 kB, 896×859, 29 mal angesehen
      • Bild 1, Matra Scheinwerfersteuerung.jpg

        103,72 kB, 588×829, 19 mal angesehen
      • Bild 2, Platine von oben.jpg

        554,42 kB, 1.330×862, 18 mal angesehen

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von „Peter Georgi“ ()

      Peter Georgi schrieb:

      ...
      Eine Unterdruckpumpe muss man ja nicht einbauen -wie bei mir, wenn das Unterdrucksystem OK ist.
      ...

      Genau, langer Rede kurzer Sinn.

      Einfach das Unterdrucksystem in Ordnung halten und gut ist es.

      Wenn es in Ordnung, also dicht, ist, muss man zum Motor einstellen nicht mal abklemmen, weil ja dann keine Falschluft kommt.

      Wer sich unsicher ist, kann zum Einstellen trotzdem mal abklemmen und hoffentlich feststellen, dass es keinen Unterschied macht. Falls doch erst mal Fehlersuche und Beseitigung. Und konsequenterweise muss /müsste man dann den Bremskraftverstärker auch noch abklemmen, da kann nämlich auch Falschluft durchgehen.
      Information
      Lieben Dank Peter, super Antwort ;) Ich mag es lieber detailliert, daher passt das alles super. Will ja verstehen, was da vor sich geht. Am Mittwoch kommt der Matra auf den Prüfstand. Dann wird alles mal durchgecheckt. Wie Du / ihr beschrieben habt. Hoffe mal es ist was am Vergaser. Wollte nur das mit dem Unterdruck noch "mitnehmen". Übrigens habe ich zwei Verbindungssysteme im Motorraum die ins Leere laufen. Ein Stromkabel und einen kleinen Schlauch. Ich poste mal das Foto Ende der Woche. Ist mir ein Rätsel was das ist. Auf jeden Fall macht er immer noch nur genau 110km/h. Da bleibt lustigerweise die Nadel stehen. Motor wird lauter (wie bei mehr Beschleunigung), Wagen bleibt aber da wo er ist (110km/h). Daher scheint das mit der 2. Klappe (nicht offen) am plausibelsten gerade für mich. Er fährt ansonsten ja echt rund. Und geht immer an (sofort). ;)

      merowingz schrieb:

      ... 110km/h. Da bleibt lustigerweise die Nadel stehen.

      Vielleicht bleibt wirklich nur die Nadel stehen? Etwas verbogen und dann liegt sie am Tachoglas an und bleibt dort hängen. Grins!
      180 km/h und 110 km/ h sollten allerdings auch gefühlsmäßig unterscheidbar sein. Und am Drehzahlmesser kann man das ja auch noch erkennen.

      merowingz schrieb:

      ... Wagen bleibt aber da wo er ist ...

      Das glaube ich jetzt nicht. Selbst bei nur 110 km/h fährt der jede Minute knapp 2 km weiter.