Frage zu Kühlwasser

      Frage zu Kühlwasser

      Hallo zusammen,

      ich habe am Wochenende meine 530er mal gefahren und festgestellt,dass Kühlwasser über den Ausgleichsbehälter austrat obwohl kein Kühlwasser nachgefüllt wurde
      Während des Fahren war die Wassertemperatur zwischen 70 und 90 Grad.

      Wie kann ich denn den Wasserstand überprüfen und was genau wird als Kühlwasser empfohlen? Ich erinnere mich daran das relativ viel Frostschutz genommen werden sollte.

      Danke für jede Information

      Karl
      Information
      Nun ja, wie der Name schon sagt, handelt es sich um Wasser.

      Frostschutz so viel wie nötig, aber nicht zu viel. Mit höherem Frostschutzgehalt sinkt die Kühlwirkung.

      Für das Herausdrücken zum Ausgleichsbehälter gibt es zwei Möglichkeiten:
      1. Luft im System. Die Luft dehnt sich aus und drückt das Kühlwasser in den Ausgleichsbehälter.
      2. Defekte Zylinderkopfdichtung. Verbrennungsgase drücken in den Kühlkreislauf und dann wie bei 1.

      Zum Wasserstand prüfen: Da sind doch Markierungen am Ausgleichsbehälter. Zu hoch sollte der Pegel nicht sein, damit noch Platz zum Ausgleich (daher auch der Name des Behälters) bei Erwärmung vorhanden ist.
      Ich denke daran das ganze Kühlwasser auszutauschen da es eine merkwürdige Farbe bekommen hat.

      Der Behälter war voll und deswegen ist das Wasser ausgelaufen.
      Bilder
      • IMG_20190407_125621.jpg

        146,38 kB, 832×624, 22 mal angesehen
      • IMG_20190407_125713.jpg

        190,37 kB, 780×1.040, 21 mal angesehen

      Neu

      Hallo Karl,

      Möglicherweise sind es slechte / oxidierte contacte am Lufter

      Wenn der Lufter nicht anspringt wirt das ganze Külsystem zu warm. Meistens ist das erste was kaput geht der Zylinderkopfdichtung.
      Ob der thermoschalter gut funktioniert kannst du einfach testen in eine Kochpanne und ein temperaturmessgerät ( vielleicht besser wenn di Dame nicht zu hause ist ;( :D )
      mach ein kurzes circuit mit eine batterie und lampe. Die Lampe muss brennen bei 92 Gr. Celcius.
      beachte drauf das die strom-contacte nicht unter wasser gehen, nur der Thermotip das im radiator geschraubt wirt.

      Nog ein möchlige ursach das der motor zu warm lauft, kann auch der Thermostat sein die nicht öfnet
      Aber wie die Bilder sich ansehen lassen denke ich das der MIchael füllig recht hatt. Das sieht aus wie Öll und ist das unfall am dichtung schon passiert :(

      Freundliche Grüsse
      Henk


      ----------------------------------------------------------------
      Matra M 530 LX - 1970 - under construction :thumbup: matramania.be/phpBB3/viewtopic.php?f=4&t=3017
      Fiat X1/9 - 1974 :rolleyes: flickr.com/photos/che-bella/
      Information