Zündspulen- Tod

      Zündspulen- Tod

      Hallo Gemeinde,

      bei meiner letzten Ausfahrt machte mein Murena Mucken. Zum Glück erst kurz vor Zuhause:
      Plötzicher Leistungsverlust bei höheren Drehzahl. Erst kurz dann permanent und ab 3000U/min; Motor wird abgewürgt; lastunabhängig.
      Ergo stimmt was mit der Zündung nicht. Also Kontakte, die mit der Zündung involviert sind getrennt, gereinigt und wieder ordentlich zusammmen gefügt.
      Brachte keine Besserung. Nach kurzer Testfahrt in die Garage, erweiterte Kontaktreinigung. Jetzt springt er nicht mehr an. :/
      Kein Zündfunke... nach kurzer Suche messe ich die Zündspule: Primäre Wicklung ist hochohmig/ offen. Also gleich ne neue bestellt (Valeo); heute eingebaut und er läuft wieder.

      Alles wenig spannenden, aber: Das ist nun die 3 Zündspule, die letze hatte gerade mal 200km auf dem Buckel!
      Habe ich nur Zündspulenpech, oder fehlt vielleicht ein Kondensator? Laut Schaltplan sehe ich keinen. Bei mir war und ist auf der +Seite noch ein 2. Anschluss belegt. Hätte gesagt da wär ein Kondensator dran.
      Wobei bei schematischen Darstellungen von Zündspulen diese an der -Seite, parallel zur Schalter zu sehen sind.
      Wer kann mir sagen wie es sein muss?

      Danke
      Matthias
      Information
      Für den Betrieb der Zündspule braucht es keinen zusätzlichen Kondensator.
      Der für den Betrieb relevante Kondensator vom geschalteten Minus-Pol der Zündspule gegen Masse (bei der klassischen Kontaktzündung am Verteiler über den Unterbrecherkontakt) befindet sich im Zündsteuergerät.
      Ein evtl. an der Zündspule am + Kontakt vorhandener Kondensator gegen Masse dient nur der Radio-Entstörung und ist nicht betriebsrelevant.
      Möglicherweise gibts da ein anderes Problem
      und zwar die Qualität der Zündspule. ?(

      Mit Sicherheits sind die nicht mehr so gut wie vor 40 Jahren X(


      Hatte selber schon mal einen Fall mit den Zündkabeln von einem
      Markenhersteller (allerdings nicht für den Matra).

      Vielleicht mal das Fabrikat der Zündspule wechseln und die ebay.de/itm/Zundspule-Lucas-DL…2e2c53:g:UBUAAOSw~llb9nDe
      nehmen.

      Die Widerstands Meßwerte passen bei diesem Exemplar für die 2.2 Zündanlage. :thumbsup:
      Oder eine NOS Spule suchen...
      Wer später bremst ist länger schnell :D
      Information
      Hallo Matthias,
      jetzt hast Du ja schon einige Meinungen, wo das Problem sein könnte...

      Ist deine Drehzahlanzeige absolut stabil, d.h. überschießt nicht beim
      beschleunigen vom Motor und kehrt dann zur normalen Anzeige zurück...

      wenn ja kann ich dir Tipps geben, da ich das 2 mal hatte.. Totalausfall Zündanlage...

      Peter
      Bilder
      • MATRA, Zündung Schematik 2.jpg

        261,51 kB, 2.412×2.020, 26 mal angesehen
      • Zündung 2.jpg

        106,59 kB, 658×300, 25 mal angesehen

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „Peter Georgi“ ()

      matflix schrieb:

      Hallo Horst,

      danke für dein Input. Kannst du sagen wie sich ein eventuell defekter Kondensator im Steuergerät bemerkbar machen würde? könnte er zum Defekt zweier Zündspulen geführt haben?
      Ich tippe eher, dass dann der Transistor (Unterbrecher) zerstört würde.

      Ein defekter Kondensator im Zündsteuergerät - also über der Strecke geschaltetes Minus der Zündspule nach Masse bzw. parallel zum Ausgangtransistor - würde eher den Ausgang des Zündsteuergeräts dauerhaft schädigen, aber wohl kaum die Zündspule. Schlimmstenfalls könnte ein durchlegierter Ausgang des (defekten) Zündsteuergeräts in Folge noch die Zündspule grillen, also durch Dauerstrom überhitzen und schädigen. Das halte ich aber für unwahrscheinlich.

      Ich vermute, dass Du mit den Zündspulen bzw. deren Qualität einfach nur Pech hattest.

      Peter Georgi schrieb:

      d.h. überschießt nicht beim
      beschleunigen vom Motor und kehrt dann zur normalen Anzeige zurück...
      Das ist doch aber eine Frage der Dynamik des Drehzahlmesser und lässt keine Rückschlüsse auf den Spanungsverlauf an der Primärseite der Zündspule bzw. evtl. Defekte an der Zündanlage zu.

      Peter Georgi schrieb:

      wenn ja kann ich dir Tipps geben, da ich das 2 mal hatte.. Totalausfall Zündanlage...
      Beim Totalausfall der Zündanlage zeigt der Drehzahlmesser nichts mehr an, bestenfalls noch ein Zucken beim Einschalten, aber sicher kein Überschwingen beim Beschleunigen des Motors, u.a. schon deshalb weil der Motor mit Totalausfall der Zündung gar nicht läuft.

      Und was soll die nebulöse Andeutung "... kann ich Dir Tipps geben ..."?
      Wie Bernhard kürzlich schon in einem anderen Thread geschrieben hat: Ross und Reiter nennen oder Klappe halten
      Information
      Wie Peter Georgi schreibt, trat das Übersteuern der Drehzahl bereits eine Weile vor dem Ausfall auf.

      Tipps geben finde ich im Übrigen immer gut.
      Natürlich können diese Tipps auch total daneben liegen oder durch Zufall in dem beschriebenen Fall zum Erfolg geführt haben.
      Wenn man für ein Problem keine Lösung hat, sind Hinweise aus unterschiedlichen Richtungen immer sinnvoll.
      Dies gilt auch für den Fall, wenn man im ersten Moment nicht versteht, wieso ein Hinweis zur Problemlösung beitragen könnte.
      Die Aufforderung "Klappe halten" ist in diesem Fall jedenfalls nicht zielführend.

      emem schrieb:

      Die Aufforderung "Klappe halten" ist in diesem Fall jedenfalls nicht zielführend.
      Ich habe auch nicht zum "Klappe halten" aufgefordert. Da käme mir auch gar nicht in den Sinn (und stünde mir auch gar nicht zu).
      "Klappe halten" ist hier nur die Alternative zu einem nebulösen Angebot "kann Dir Tipps geben". So eine Formulierung hilft vielleicht dem einen Angesprochenen, hat aber in einem Forum nichts zu suchen und sorgt hier wie auch schon in anderen Threads nur für Unmut.
      Information
      Ganz ähnliche Probleme habe ich auch schon erlebt, was mich aktuell zur dritten Zündspule gebracht hat.
      Stets war es ein Haarriss im Isolierkörper, in den sich Dreck und irgendwelche Flüssigkeiten verirrt hatten. Diese Melange leitet bei unterschiedlichen Umgebungszuständen (z.B. Temperatur) und erzeugt so Kurzschlüsse. Ließ sich im Dunkeln teilweise ganz gut beobachten und brachte in meinem Fall genau die hier beschriebenen Symptome hervor.
      Früher gab es mal Gummikappen für den Anschlussbereich der Zündspule, hat alle Kontakte überdeckt (ähnlich dieser ebay.de/itm/MZ-MuZ-Gummi-Regen…9aa5ef:g:xwQAAOSwKFpexO39 Ausführung) und war ein recht wirksamer Schutz. Gegen einen Riss natürlich weniger ...