Kupplungsproblem Murena 1,6

  • Hallo,

    ich habe bei meinen Murena 1,6 eine neue Kupplung ( Druckplatte -Scheibe -Drucklager ) vom Peugeot 205 montiert, leider trennt sie jetzt bei ganz durch gedrückten Pedal. Luft in der Leitung zu 100% raus.

    Kann mir jemand den Hub vom Kupplungsnehmer geben bei mir 11 mm. Frage der Kupplungsgeber vom 2,2 Murena hat 20,65mm Durchmesser beim 1,6 19mm, müsste laut mir bei 1,6 Murena den Hub vergrößern.


    lg. Norbert

  • leider trennt sie jetzt bei ganz durch gedrückten Pedal.

    Dann ist doch alles gut! Oder fehlt da ein "nicht"?

    2,2 Murena hat 20,65mm Durchmesser beim 1,6 19mm, müsste laut mir bei 1,6 Murena den Hub vergrößern

    Die Überlegung ist zwar richtig, aber das herumdoktern an den Symptomen ist trotzdem Murks.

    Das Problem gehört an der Ursache gelöst.

    1. Macht das System wirklich den vollständigen Hub?

    2. Passt die Kupplung vom 205er tatsächlich?

    3. Ist mit Mitnehmerscheibe evtl. falsch herum eingebaut. Das hatten wir schon real und kürzlich erst hier im Forum als Vermutung.

    Zudem meine ich, dass die 2.2er Geber noch schwerer aufzutreiben sind als die des 1.6ers.

  • Danke für die Antwort, die Scheibe ist richtig eingebaut verdreht geht gar nicht da sonst die Druckplatte nicht zu befestigen ginge. Die Kupplung funktioniert einwandfrei fein nur spüre ich es fehlt ein wenig Hub.

    Laut meiner Vermutung sind die Lamellen der Druckplatte weicher und es braucht Hub.

    Mich würde interessieren wie viel Hub beim Geberzylinder 1,6 normal ist.


    Danke Lg. Norbert

  • die Scheibe ist richtig eingebaut verdreht geht gar nicht da sonst die Druckplatte nicht zu befestigen ginge

    Nun gut, dann wollen wir das mal glauben. Ich habe habe aber schon eine falsch eingebaute Scheibe erlebt. Da lag dann der höhere Überstand der Bleche in der Mitte mit den Federn drin an der Schwungscheibe an.

    Die Kupplung funktioniert einwandfrei fein nur spüre ich es fehlt ein wenig Hub.

    Wenn dem so ist, fehlt entweder tatsächlich etwas Hub oder die Übersetzung ist irgendwo falsch (Theoretisch Geber- gegen Nehmerzylinder oder Hebelverhältnisse an der Druckplatte bzw. notwendiger Hub an den inneren Spitzen der Tellerfeder)

    Oder noch eine ganz andere Möglichkeit: Der Hub reicht zwar, aber die Kupplung trennt nur auf einer Seite richtig, weil die Vielkeilverzahnung klemmt.

    Laut meiner Vermutung sind die Lamellen der Druckplatte weicher und es braucht Hub.

    Um die Härte oder Weiche geht es hier weniger sonder um die Hebelübersetzung an der Tellerfeder, also das (rein mechanische) Verhältnis Hub am Ausrücklager in Relation zum Hub der Druckplatte.

    Mich würde interessieren wie viel Hub beim Geberzylinder 1,6 normal ist.

    Ich vermute, du meinst den Hub hinten am Nehmerzylinder an der Ausrückgabel?!


    Das weiß ich aus dem Stegreif leider nicht (da auch noch keine einschlägigen Probleme gehabt). Das kann man nachmessen, wenn man einen 1.6er Murena hat (vorhanden), braucht aber einen zweiten Mann (einer zur Betätigung und einer zum Messen, aktuell alleine im Hone Office nicht vorhanden).

    Im Sinne des Genderwahns: Beide Tätigkeiten kann selbstverständlich auch eine Frau vollführen, daher ist Mann als generischer Maskulin zu lesen. Oder sollte ich besser MännIn, Männ*in oder Männ_in schreiben?

  • Da ich das wie oben ausgeführt aktuell nicht messen kann, nähern wir uns mal theoretisch:


    Murena Werkstatthandbuch:

    Geber:

    Durchmesser: 22 mm (angeblich!)

    Hub 17 mm (an meinem 1.6er gemessen: 23 mm)

    Nehmer:

    Durchmesser: 25,4 mm

    größter Hub: 16,2 mm


    Bagheera Werstatthandbuch zum Vergleich, ist prinzipiell alles das gleiche:

    Geber:

    Durchmesser: 19 mm (stimmt schon eher!)

    Hub 22,5 mm (passt gut zu meinen gemessenen 23 mm)

    Nehmer:

    Durchmesser: 25,4 mm (genauso)

    Hub: 16,2 mm (genauso)


    Mit den besser passenden Bagheera Daten wird der von mir ermittelte Hub von 23 um den Faktor 19^2 / 25,4^2 = 0,56 reduziert, was 12,9 mm ergibt.


    Mit etwas Nachgiebigkeit der Kunststoffleitung von vorne nach hinten passen die hinten gemessenen 11 mm ganz gut.


    Trotzdem: hast Du vielleicht noch etwas Luft im System? Typischerweise ist das dann eine Blase in dem Schlauchbogen vorne wenige cm vom Geberausgang entfernt.

  • Hi Norbert,


    unabhängig was bis jetzt geschrieben wurde, wenn mechanisch alles OK ist

    und nur der Kupplungsweg nicht stimmt, kann es fast nur noch Luft sein -

    wie auch schon angedeutet wurde oben im Kupplungsgeber, genauer im

    Bogen der Leitung, welche vom Kupplungsgeber weg geht....


    Verschleiß vom Kupplungsgeberkolben hatte ich mal im Winter (Austria).

    der Kolben schleift einseitig ab und die hintere Dichtung dichtet nicht mehr richtig,

    irgendwann hat die Kupplung dann nicht mehr den vollen Hub. (Bild)


    Ich entlüfte das Brems + Kupplungssystem mit Druck auf den Bremsbehälter, geht ruckzuck

    und es ist dann wirklich ohne versteckte Luft im System.

    Viele Grüße

    Peter


    Anhang

  • Im Voraus einmal Danke an alle für die guten Ideen.

    Laut einen Tecniker vom Matra Club Italien reichen die 11mm Hub vollkommen, er sagte mir das es zwei Typen Druckplatten vom Peugeot 205 gibt, wo die Lamellen der Druckplatte eine minimale andere Hebelwirkung haben. Das könnte fast sicher der Fehler sein da Kupplungsgeber -Nehmer und Leitung sind neu und Luft zu 100% raus.

    Bekomme morgen eine neue Druckplatte vom Talbot Solara 1,6 die ist laut Foto identisch wie die alte ( laut Matra Tecniker zu 100% Baugleich wie die vom Murena)


    Hier ein paar Bilder von meinem total restaurierten Murena.


    Danke nochmals und liebe Grüße aus Südtirol


  • Hallo Nori, Dein Murena sieht echt gut aus, saubere Arbeit. Zur Kupplung: ich fahre in meinem Murena 1600 auch eine Mitnehmerscheibe, Druckplatte und Ausrücklager vom Peugeot 205. Funktioniert tadellos. Der Druckpunkt liegt geschätzt, etwa im ersten Drittel vom Pedalweg. Möglicherweise ist das Ausrücklager flacher und hat deshalb mehr Leerhub am Ausrückhebel.

    Beste Grüsse, Albert

  • Hast du mal das Pedal überprüft? Bei meinem Wagen war mal der Stößel vom Pedal zum Geberzylinder am Befestigungsauge eingelaufen und damit auch der Bolzen am Pedalarm. Wenige Millimeter, aber auch das hat das Kuppel spürbar verschlechtert.

    Hier ein paar Bilder von meinem total restaurierten Murena.

    Sehr schön, wirklich sehr schön!!

    Einzig das Lenkrad und dein "Home-entertainment" treffen nicht so meinen Geschmack.

    Einmal editiert, zuletzt von Sachse ()

  • Hallo Albert,

    danke für deine Komplimente jetzt bin ich schon mal beruhigt das du auch eine Peugeot 205 Kupplung fährst.

    Auf diese Idee hat mich ein damaliger Talbot Händler vor meiner Haustür gebracht, die er mir von sein alten Lager verkaufte ( war fast geschenkt).

    Meine Kupplung funktioniert im kalten Zustand perfekt Butterweich kein zucken.

    Kannst du mir vielleicht bei Gelegenheit den Hub in mm von deinem Nehmerzylinder mitteilen, wäre dir sehr Dankbar.

    Heute hole ich bei Alten Händler eine Talbot Solara Druckplatte die er mir schenkt, sieht komplett anders aus aber laut Ihm aber selben Maße.


    Danke Lg. Norbert


  • Hallo Sachse,

    danke für deine Komplimente werde heute Abend das Spiel beim Stößel ( Pedal) kontrollieren ,gute Idee vielleicht fehlen mir wirklich hier die paar mm.

    Zum Lenkrad: ich habe das originale Lenkrad noch, leider ist es im schlechten Zustand, es war Jahre lang der Sonne ausgesetzt ( Bröselig) .

    Zum Home-entertainment ich war immer schon Fan von einem guten Sound auch jetzt noch mit 59.

    Habe aber den Aschenbecher zu Seite gelegt und keine Änderungen vor genommen. ( Radio raus Aschenbecher rein )


    Danke Lg. Norbert

  • Hallo Norbert,

    Danke für deinen ausführlichen Bericht und die aussagekräftigen Fotos.

    Das bestätigt meinen gestrigen Verdacht einer unterschiedlichen Hebelübersetzung an den Kupplungsautomaten.

    Jetzt fehlt ja "nur" noch ein Austausch und dann wird deine Antwort schon kommen.

    Gruß Horst

  • Zum Home-entertainment ich war immer schon Fan von einem guten Sound auch jetzt noch mit 59.

    Nun, Alter schützt vor guter Musik nicht. Und guter Sound bedingt schon fast ein gewisses Alter ...

    Aber ein zeitgemäßes Radio gehört bei mir schon dazu, auch wenn es bald keinen Empfang mehr hat. Dafür habe ich natürlich einen FM-Transmitter.

    Und ich mag das originale Lenkrad einfach, das ist so richtig schön französisch.

    Selbstverständlich darfst du das so halten, wie es dir gefällt. Dein Wagen sieht trotzdem prima aus!

  • Aber ein zeitgemäßes Radio gehört bei mir schon dazu, auch wenn es bald keinen Empfang mehr hat.

    Du meintest wohl eher zeitgenössisch? Zeitgemäß ist in meinen Verständnis ein aktuelles, der jetzigen Zeit gemäßes Radio, das dann natürlich auch (DAB+) Empfang hat.

    Und ich mag das originale Lenkrad einfach, das ist so richtig schön französisch.

    Ja, das sehe ich ganz genauso. Trotzdem: Jeder wie er mag.

  • ... der jetzigen Zeit gemäßes Radio ...

    Ja ... äh ... nein, der damaligen Zeit gemäß. Ach wie auch immer ...

    Natürlich muss es einen Kassettenschacht haben, ich habe extra für das Auto einige dieser Tonträger aufbewahrt.

    Aber ja klar, Radio wie Lenkrad, jeder wie er mag.

    Zurück zur Kupplung ...

  • Hallo Norbert

    Hier ein Foto der Peugeot 205- Kupplung, die ich seit 4 Jahren fahre und ein paar Messwerte dazu. Gemessen ist der Abstand vom Kupplungspedal zum Bodenblech in Abängigkeit zum Abstand vom Ausrückhebel am Nehmerzylinder zur Anschraubflächel am Motor:

    95 mm / 105 mm

    75 mm / 107 mm

    50 mm / 110 mm

    0 mm / 117 mm

    Der Hub beträgt 12mm auf der Mitte der Kolbenstange gemessen

    Beste Grüße, Albert

  • Hallo Albert,

    zuerst einmal ein großes Dankeschön für deine Mühe und die ausführliche Beschreibung, Habe gestern den Hub vom Geber vergrößert im dem ich vom Kolben ( wo die Feder drauf sitzt ) vorne 2 mm abdrehte da durch mehr Hub erreicht, der neue von VTO war wirklich länger. Jetzt habe ich einen Hub von 14mm.


    Dann eine Ausfahrt alles besten x male den Rückgang probiert alles besten dann eine Spritztour von ca. 20 Kilometer und ich merkte wieder beim runter schalten vom 2. Gang auf den ersten nicht wie beim Kaltstart, erneute Probe vom Rückgang und er kratz erneut.


    Das heißt, sobald der Motor heiß wird trennt sie nicht richtig, meine Vermutung entweder die mit Mitnehmerscheibe verziehst sich oder sie klemmt oder ????? wird mir wohl nichts übrig bleiben und aus zu bauen.


    Einen großen Dank und liebe Güsse Norbert

  • Hallo Norbert, das hört sich nicht nach einer nicht trennenden Kupplung an, das es scheinbar ein Temperaturabhängigkeit gibt.

    Kann es sein, dass die Mitnehmerscheibe in der Verzahnung der Getriebeeinganswelle verklebt? Dann überträgt die Mitnehmerscheibe ein Restmoment, welches das Schalten erschwert. Dann aber meißt in allen Gängen. Oder, das Problem liegt in der Synchronisation. Stimmt die Ölviskosität und die Ölmenge?

    Ggf. probiere ein Einbereichsöl mit höherer Viskosität.

    Beste Grüße Albert

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!