Beiträge von merowingz

    Hallo zusammen,


    Haben wir im Forum oder besitzt jemand eine Anleitung wie man die Wasser Pumpe bei einem Murena 2.2 am schnellsten aus- und einbauen kann? Unabhängig vom Handbuch. Also eine informelle schnelle Lösung ohne den Motor irgendwie teilweise demontieren zu müssen.


    Lieben Dank



    Daniel :)

    Guten Morgen zusammen,


    vielen Dank nochmals für die ganzen Antworten und Tipps und das Expertenwissen. Folgendes ist mittlerweile passiert:


    a) Der Thermostat wurde testweise rausgenommen.

    b) Der Wagen sei laut Werkstatt entlüftet.

    c) Alle Rohre und Schläuche führen Wasser.

    d) Der Kühler vorne wird überhaupt nicht warm - trotz ausgebautem Thermostat.

    e) Das Rücklaufrohr vom Kühler nach hinten wird nicht warm (siehe d.).

    f) Der Wagen beginnt nach kurzer Laufzeit hinten zu kochen.


    Kann es nicht wirklich doch die Wasserpumpe sein? Es ist eine AT-Pumpe, die wiederaufgearbeitet wurde. Was wäre, wenn dabei aus Versehen etwas nicht ganz korrekt gemacht wurde?

    Die Werkstatt vermutet (wie auch die Werkstatt vorher) aktuell, dass es die Pumpe sein kann. Zylinderkopfdichtung scheint es deren Aussage zufolge nicht zu sein Demo Ersatzteilehändler zufolge kann bei der Wasserpumpe nur das Lager oder die Dichtpackung einen Schaden haben, dennoch würde die Pumpe bei laufendem Motor Wasser pumpen.


    Kann es hier trotzdem sein, dass die Pumpe irgendwie zu wenig liefert / Druck erzeugt, da bei der Aufarbeitung vielleicht was nicht 100% korrekt war/ist?


    Danke sehr

    Hallo zusammen,


    wollte an dieser Stelle in inhaltliches Update geben. Mein Murena 2.2 aus dem Jahr 1983 ist leider immer noch nicht lauffähig und kocht nach wie vor über. Die Werkstatt wurde gewechselt. Es sind nun Leute am Werk, die a) Oldtimer reparieren und b) die gesamte Temperatur im System mit Lasermessgerät (von außen) im Kühlsystem vermessen haben. Sie haben auch einmal den Thermostat ausgebaut. Alles bringt bis dato nichts. Der Matra ist auch entlüftet, aber das Wasser im System scheint sich nicht genug zu "bewegen". Aktuell geht der Meister davon aus, dass die Wasserpumpe nicht genug "Druck" liefert. Beim bekannten Teilehändler nahe Köln, von dem die Ersatzpumpe stammt, heißt es aktuell, dass die Wasserpumpe auf keinen Fall das Problem sein kann, da sie entwender läuft oder nicht läuft. Von einem "zu schwach laufen" wir hier Abstand genommen. Kann ich als Laie nicht nachvollziehen. Der Verweis kam nun auf Carjoy in Holland. Aber das sind ca. 500km von Frankfurt aus.


    Meine Frage daher an Euch: Gibt es im Rhein Main- oder Rhein Neckar-Gebiet oder irgendwo zwischen Köln und Frankfurt noch andere ECHTE Matra Experten, die da mal nachschauen können? Die Odyssee dauert jetzt schon seit September 2019 an. Und ich habe langsam keine Lust mehr. Ansonsten biete ich den Murena als Teilespender an. Ist schade, denn es wurde echt viel "repariert" (oberen Motoraufhängung, neuer Fächerkrümmer, Zylinderkopfdichtung/en, Öldruckgeber usw.). Das ist jetzt der dritte KfZ-Meister, der sich dran probiert. Und das sind alles sehr erfahrene Leute. Dennoch irgendwo ist da was kaputt im System... Daher die Frage nach dem Matra Profi.


    Liebe Grüße


    Daniel

    Guten Abend zusammen,


    nachdem es mit dem Kühler und der Entlüftung nunmehr immer noch nicht funktioniert, kann mir jemand einen versierten Mechaniker, KFZ-Meister, Autodidakten empfehlen, der im Rhein Main Gebiet beheimatet ist und eine gewisse Leidenschaft für Matras hegt?


    Da muss jetzt echt mal jemand drauf schauen (also in echt), der die Dinger schon mal repariert hat.


    Danke für jeden Tipp!


    Daniel

    Hallo zusammen, nach vielen Versuchen gibt es nun noch ein Zwischenergebnis: Bis zum Kühler sind die Röhre warm, der Kühler bleibt aber fortwährend kalt. Der Motor wird damit weiterhin zu warm. Zylinderkopf ist in Ordnung. Wollen nun mit elektrischer Wasserpumpe (temporär) schauen, ob damit genug Druck bzw. Wasser vorne ankommt.


    Alles mehr als rätselhaft. Französische Hochtechnologie zum Ausflippen.

    Hi zusammen,


    mein Matra Murena 2.2 von 1983 hat gerade eine neue Zylinderkopfdichtung bekommen. Zugleich wirde auch die Wasserpumpe gegtauscht. Alles ist soweit dicht - zuvor verlor er etwas Öl und Wasser.


    Allerdings lässt sich das ganze Kühlsystem nunmehr nicht mehr richtig entlüften. Habt Ihr da vielleicht einen Tipp? Der Wagen wurde auch schon aufgebockt usw.


    Alle Maßnahmen haben aber bisher nicht geholfen. Die einzelnen Schläuche sind dicht und "luftfrei" - es wurde mit einem entsprechenden Gerät die vorhandene Luft "herausgezogen" (sorry, bin kein Experte). Dennoch wird der Kühler bei laufendem Motor im Leerlauf schon irre heiß. Der KFZ-Meister meinte "es fängt an zu kochen. Offensichtlich entsteht nicht genug Kühlung (oder ist vielleicht die Ersatzpumpe defekt?).


    Zuvor war die (alte) Wasserpumpe sogar defekt und verlor Wasser. Jetzt ist eine überholte Ersatzpumpe drin (vom bekannten Ersatzteileanbieter aus DE). Die Leitung nach vorne ist noch die alte. D.h., mit der alten nicht mehr dichten Wasserpumpe wurde der Kühler über die bestehende Leitung bereits ausreichend versorgt. Mit der nun neuen Pumpe funktioniert das aber irgendwie nicht mehr.


    Habt ihr vielleicht Tipps zum Vorgehen? Gibt es beim Murena 2.2 da irgend eine spezielle Reihenfolge, die es zu beachten gilt, sobald es um die Entlüftung des Kühlsystems geht?Wir sind aktuell am Ende des (ungelösten) Rätsels angekommen. Im originalen Reparaturhandbuch gibt es auch keine weiteren Hinweise.


    Hat hier jemand Spezielkenntnisse oder Expertenwissen?


    Vielen Dank!


    Liebe Grüße


    Daniel

    Sorry, hier das zweite Video:


    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Hi zusammen,


    ein sehr lustiges Projekt läuft gerade und wird auf YouTube dokumentiert. Bisher gibt es zwei Folgen. Es wird eine Tesla-Antriebseinheit inkl. Batterien in einem Murena verbaut.


    1. Video:

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Stand: 27.02.2020


    2. Video:

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Stand: 08.03.2020


    Ob das Projekt bereits beendet ist, ist mir aktuell nicht klar. Aber es ist sehr spannend.


    Die Bauer scheinen den Murena auch gern zu haben. Denn an Anfang von Video 1 wird der Murena für seine bekannten technischen Finessen gelobt.


    Wenn das hier schon bekannt ist, einfach das Post ignorieren.


    Liebe Grüße


    Daniel

    Hallo zusammen,


    nach einer umfangreichen Revision (Zylinderkopfdichtung neu, Schläuche neu, Wasserpumpe neu, Fächerkrümmer rein usw.) bleibt noch ein Puzzlestück übrig. Der Öldruckgeber vom bekanntesten Ersatzteillieferanten passt einfach nicht, obwohl er passen sollte. Eine Bastellösung hat auch nicht geklappt. Nun scheint das Teil , also der Öldruckgeber von der Firma Jaeger zu stammen. Finde diesen aber nicht für einen Murena 2.2 von 1983 im Netz.


    Weiß jemand von Euch: a) Wieso das Standardersatzteil vom bekannten Shop nicht passt und b) wo man den Geber von Jaeger aktuell bekommen kann?


    Danke Euch 1000x


    Liebe Grüße und bleibt gesund.


    Daniel :)

    Hallo zusammen!


    Ich fahre meinen Murena 2.2 aktuell regelmässig, da es mit dem Wetter ganz gut passt. ;) Jedoch gibt es ein Problem: Sobald der Wagen WARM gestartet wird, höre ich zunächst nur ein kurzes "Klack" und das war's. Der Wagen "zündet" sozusagen nicht wirklich. Erst nach einigen Versuchen geht er dann zögerlich an. Und das obwohl er rund fährt und eingestellt ist / sein sollte. "Kalt" startet der Wagen direkt.


    Folgende Komponenten wurden bereits getauscht:
    - Zündmodul
    - Anlasser
    - Vergaser (ist ein Weber! Aber der ist sogar Standard bei meinem 1983 Modell anscheinend) komplett überholt.


    Im Kaltstart klappt es soweit nahezu ansatzlos und sauber. ?(


    Bin für jeden Hinweis, Tipp oder jede gute Idee dankbar.


    Euch alles Gute!


    Lieben Dank


    Daniel

    Hallo zusammen, kennt jemand einen Experten der einen Murena gut lackieren kann? Sollte im Raum Frankfurt beziehungsweise im Rhein Main Gebiet sein. Sind Kosten von 2-4000 € realistisch? Der Wagen hat noch den ersten Lack und diese bröckelt schon etwas. :) 1000 Dank!

    Hallo noch einmal,


    um die Themen getrennt zu behandeln, poste ich an dieser Stelle meine zweite technische Frage. Sobald beim 1983 Matra Murena 2.2 mit seiner (neuen) Benzinpumpe "warm" ist und man den Motor ab- und wieder anstellt, sieht man eine deutliche "Blasenbildung" innerhalb des durchsichtigen Schlaus der von/zur Benzinpumpe führt (ich glaube von der Pumpe zum Vergaser). Auf jeden Fall startet der Wagen hervorragend und läuft auch rund. Aber wenn man ihn ausschaltet und dann "im warmen Zustand" wieder starten möchte, röchelt er sich einen ab. Und die beschriebene (Gas-)Blasenbildung im Schlauch ist nachzuvollziehen. Folglich ist ein Start nur nach viel Stotterei wieder möglich. Soll ich hier einen Glasblasenabscheider (etwa von VW) verbauen? Oder gibt es da eine grundsätzlich bessere Lösung?


    Lieben Dank


    Daniel

    Hallo zusammen,


    habe meinen grünen Matra 2.2 soweit fast fertig. Er steht nun technisch wesentlich besser da als vor einem Jahr. Allerdings gibt es noch ein Problem. Bei wärmeren Außentemperaturen entsteht mitunter ein stärkerer Abgas- oder Benzingeruch in der Fahrerkabine. Ich habe versucht den Fehler zu lokalisieren bzw. den Geruch herzuleiten. Bin mir aber nicht sicher und kann die Quelle (noch) nicht finden. Hat jemand eine Idee, was beim einem 1983er Murena der Ursprung dieser Gerüche oder eher Dämpfe sein kein? Sowas wie eine bestimmte Dichtung? Ich dachte an die Dichtung des Motorraumdeckels. Jedoch ist ja zwischen Fahrerkabine und Motor die Feuerwand bzw. auch ein Glasscheibe. Die goße Gummidichtung ist schon sehr laberig. Kann Der Dampf bzw. können die Abgase von hier doch in den Fahrerraum gelangen oder fallen Euch andere Punkte ein? Ich würde auch eher von Abgas ausgehen als von Benzin.


    Erneuert in 2018 wurden: Luftfilter, Weber-Vergaser (neu überholt), Zündkerzen, Benzinpumpe (manuell), Öl usw.


    Lieben Dank


    Daniel :)

    Lieben Dank für die Feedbacks!


    Ja, das ist wohl die Frontscheibe ;/.


    Meine Frage wäre nun: Wär ist in der Lage die Frontscheibe fachgerecht zu demontieren, neu abzudichten (und ggfs. eine neue) Frontscheibe wieder sauber anzubringen? Ich bin es nicht.


    Gibt es im Raum Rhein-Main oder Rhein-Neckar jemanden?
    (alles andere wäre wohl etwas weit).


    Danke für einen Tipp!!


    Liebe Grüße


    Daniel

    Hallo zusammen,


    habe ein neues Problem, das mir beim Kauf im Frühjahr nicht aufgefallen ist. Im Fußbodenbereich meines Matra. 2.2 von 1983 sammelt sich Wasser, sobald es länger regnet. Eurer Erfahrung nach: Wo KÖNNTE das Wasser am ehesten her kommen (Tür, Windschutzscheibe, Dichtungen usw.) - wie gesagt, es sammelt sich nur auf der Fahrerseite.


    Bin für jeden Tipp dankbar. Auch für jeden Tipp, wie man herausfindet, wo das Wasser herkommt. Also die beste Herangehensweise für die Fehlersuche.


    Danke Euch allen!


    Daniel

    Lieber Peter, zunächst einmal: Frohe Weihnachten! Die Reparatur wurde beim Experten durchgeführt (bei Köln ;)). Dort wunderte man sich auch über den seltenen Weber Vergaser am Matra 2.2. Es scheint ihn wohl gegeben zu haben (für den 2.2). Ich ich glaube mich zu erinnern, das der qualitativ nicht schlecht ist (im Allgemeinen). Hoffe ich zumindest mal.


    Auswuchten wurde beim Reifenwechsel wohl nicht richtig gemacht. Die haben auch eine halbe Stunde den Adapter für die Felgen gesucht. Gehe am 27.12 noch mal hin. In den Felgen waren bei der De-/Montage Gewichte zu sehen. Also die Jungs haben die rausgemacht, aber vielleicht nicht mehr richtig "feingewuchtet". Also 100%.


    An dem Auto wurde zuvor nicht mehr gemacht. Alles peu a peu.


    Alles Gute und vielen Dank


    Daniel